Titre
N'hésitez pas à partager nos informations... mais n'oubliez pas de nous citer !
Voir les tickets ouverts


Corrigeable Considéré comme possible
Ticket fermé

 

Problème affichage textile dans cimetière

Comme une belle capture d’image vaut un grand discours, surtout de moi : voilà, on dirait que qqch cloche, ce n’est pas cohérent.


upload_to/images_tracker/LSV_supprimés_par_léquipe_de_modération_2011-08-26_02-38-03.png
# (0) Lotharius - 26 août 2011 - 02:43
Lotharius

Il semble que le textile bug quand il colle au paragraphe précédent (bug connu). Mais pourquoi est-ce aléatoire alors que “sources” est un champ à part entière depuis quelques semaines déjà ?

 

# (0) Dauby - 26 août 2011 - 12:21
Dauby

Boarf, c’est le cimetière on s’en fout :P

 

# (1) mansuetus - 26 août 2011 - 21:04
mansuetus

Feature, not a bug : pas de textile du tout dans le cimetière, et les sources des LSV sont ajoutées “comme avant” (sans les séparer du LSV)

 

# (0) Lotharius - 27 août 2011 - 00:16
Lotharius

Je en comprends pas ta réponse. si :
1. pas de textile du tout
2. sources dans le détail du LSV comme avant
alors on en devrait avoir que la première flèche, jamais la seconde, non ? Pis jamais de liens hypertextes.

Après, d’accord, c’est le cimetière, osef, mais bon, c’est pas cohérent donc je me demandais pourquoi.

 

# (0) mansuetus - 27 août 2011 - 12:20
mansuetus

Okay, j’ai dit n’imp.

Le bug c’est le même
_que celui-là_

Closed -> duplicate.

 



Merci de vous enregistrer pour poster un commentaire.